Accueil








 
   Trucs et Astuces 

 Sommaire Astuces

   
  

    Excel

 

Atteindre la page suivante retour Sommaire Excel

Créer une formule qui contient 
la fonction moyenne  = MOYENNE(A1:B4)

Il faut utiliser la fonction   = MOYENNE(A1:B4)

 

 
Webmaster